Enviar mensagens

  1. Criar uma mensagem [top]
    No menu Novo, selecionar Mensagem.
  2. Criar um rascunho [top]
    Ao escrever uma mensagem, clicar em Salvar para salvar a mensagem como rascunho. Ela não é enviada e é colocada automaticamente na pasta Rascunhos.

    Para terminar de escrever e/ou enviar a mensagem, ir para Rascunhos e clicar sobre a mensagem.

  3. Envio de um SMS [top]
    Digitar o número completo do destinatário no formato internacional (país + área + número) seguido por @SMS (ex.: 32475123456@SMS). Os eventuais anexos não são enviados a esses destinatários.
    NB: Aconselhamos assinar seu SMS para que os destinatários possam identificar a procedência. Por outro lado, se você desejar um resposta por SMS, indicar seu próprio número.

    Você pode combinar destinatários e-mail e SMS em uma mesma mensagem.

  4. Envio de um fax [top]
    Digitar o número completo do destinatário no formato internacional (país + área + número) seguido de @fax. (ex.:322123456@FAX). O corpo da mensagem é enviado na primeira página e os anexos nas páginas seguintes.
    NB: É aconselhável assinar seus fax para que os destinatários possam identificar a procedência. Por outro lado, se você desejar uma resposta por fax, indicar seu próprio número.

    Você pode combinar destinatários e-mail e fax em uma mesma mensagem.

  5. Endereços do remetente [top]
    Você pode ter vários endereços e-mail de remetente. Esses endereços devem ser indicados em seus dados pessoais.

    Ao escrever uma mensagem, clicar em de para editar seus dados pessoais e adicionar (ou editar) um endereço e-mail.

    Ao escrever uma mensagem, selecionar um remetente no menu rolante ao lado de De. Você pode definir o remetente padrão clicando em Preferências.

Agendas de endereços

  1. Sugestão automática de endereços [top]
    Digitar as primeiras letras de um prenome, de um nome ou de um endereço e-mail para fazer surgir uma lista de sugestões. Elas provêm de todas as suas agendas de endereços: contatos privados, contatos de grupo e membros de seus grupos.
  2. Usando a agenda de endereços [top]
    Ao escrever uma mensagem, você pode preencher os campos Para, Cc e Bcc usando a ferramenta Agenda de endereços: clicar em Para, Cc ou Bcc. Selecionar as caixas ao lado dos contatos escolhidos e os campos serão preenchidos.
  3. Enviar uma mensagem para todos os membros do grupo [top]
    Clicar em A. Selecionar o grupo no menu rolante e em seguida selecionar Membros do grupo na coluna da esquerda. Assinalar a opção Bcc existente ao lado de Todos os membros. Dessa forma, os endereços não são revelados aos membros do grupo. Caso queira revelar os endereços, assinale a opção A ou Cc.
  4. Adicionar endereços à Agenda de endereços [top]
    Com uma mensagem aberta, clicar no endereço e-mail para adicioná-lo à Agenda de endereços.

Listas de contatos

  1. Definição [top]
    As listas lhe permitem agrupar diversos contatos de diversas agendas de endereços para que possa enviar a mesma mensagem a todos esses contatos em uma única operação.

    Você pode agrupar diversos endereços e combinar diversos métodos de envio (Para, Cc ou Bcc) bem como diferentes canais de comunicação (e-mail, SMS, fax), desde que seu escritório virtual permita.

    O número de listas que você pode criar e o número de destinatários que elas podem conter dependem de sua assinatura.

    Apesar de poderem ser bidirecionais, as listas costumam ser usadas unidirecionalmente.

    Nota: as listas não podem ser usadas fora do escritório virtual.

  2. Criar uma lista privada [top]
    Selecionar Listas no menu Mais e selecionar "Privado" no seletor de ambientes. Criar sua lista selecionando os endereços nas agendas de endereços (privadas ou de grupo).
  3. Criar uma lista de grupo [top]
    Todos os membros do grupo podem sempre enviar mensagens à lista do grupo. Somente o administrador do grupo pode criar listas do grupo ou editá-las.

    Se você for o administrador do grupo, clicar em Listas, selecionar o grupo no menu rolante e então criar a lista do grupo como você criaria uma lista privada. Para permitir que membros editem a lista, clicar em Acessar ao lado do nome da lista e selecionar as caixas desejadas.

  4. Importante: evitar divulgar os endereços [top]
    A lista define a posição de cada um de seus endereços nos diferentes campos (Para, Cc e Bcc). Ao redigir uma mensagem, indicar a lista em Para, Cc ou Bcc produzirá sempre o mesmo resultado!
  5. Exportar uma lista [top]
    Para exportar uma lista para um arquivo CSV (dados separados por vírgulas), clicar em Exportar ao lado da lista.

Anexos

  1. Envio de anexos [top]
    Para enviar um arquivo gravado em seu computador, clicar em Anexar e em seguida selecionar Anexos.

    Para enviar um arquivo armazenado na ferramenta Documentos, clicar em Anexar e em seguida selecionar Documentos.

  2. Envio como hiperlink [top]
    No lugar de enviar o Documento no e-mail, você pode-enviá-lo como um hiperlink. O destinatário terá alguns dias para baixá-lo clicando no hiperlink e você poderá ser notificado quando isso acontecer.

    Esta função é cômoda para documentos grandes mas você pode usá-la também com pequenos.

    Observe que o uso desta função automaticamente envia um e-mail específico para cada destinatário. Os destinatários não verão outros eventuais destinatários.

    A partir de uma mensagem, selecionar Documento como hiperlink no menu Anexar. Em seguida, selecionar um ou vários Documentos privados ou de grupo.

    A partir dos Documentos, selecionar um ou vários Documentos, abrir as Ações e selecionar Enviar e Como hiperlink.

  3. Anexos recebidos [top]
    Mensagens com anexos são indicadas por um clipe. Quando você abre a mensagem, os anexos podem ser:
    • Baixados em seu computador: clicar em Baixar
    • Salvos diretamente nos Documentos: clicar em Salvar nos documentos. Para salvar tudo os anexos em uma única operação, selecionar Salvar todos nos Documentos.
    Os anexos do tipo Calendário (formato .ics) podem ser importatos no Calendário selecionando Salvar no Calendário.

    Os anexos do tipo Contato/vCard (formato .vcf) podem ser importatos nos Contatos selecionando Salvar nos Contatos.

Exibição

  1. Apresentação HTML [top]
    Se um e-mail tiver uma versão HTML, será mostrado no modo HTML filtrado (sem imagens ou scripts). Você pode mudar o modo de apresentação usando "Apenas texto", "HTML filtrado com imagens" ou "HTML original".

    Aconselhamos nunca mostrar imagens em mensagens spam pois isso pode informar o emissor que seu endereço e-mail está ativo. O filtro HTML protege-o contra scripts (Javascript etc.).

  2. Mensagens não lidas [top]
    Você pode exibir unicamente as mensagens não lidas em uma pasta selecionando Não lidos no menu Ver.
  3. Fluxos de discussão [top]
    A visualização por fluxo de discussão classifica as mensagens de uma pasta à maneira de um fórum: as mensagens de uma mesma conversa são exibidas de forma hierárquica, com a mensagem mais recente situando-se em baixo.

    Para ativar esta visualização, selecionar Fluxo de discussão no menu Ver. Ela permanece ativa nas sessões seguintes. Para voltar à visualização normal, desativar essa mesma opção.

    Você pode abrir ou ocultar uma conversa clicando respectivamente em + ou em - à esquerda da primeira mensagem do fluxo de discussão.

    Os fluxos de discussão contendo mensagens não lidas apresentam a primeira mensagem sublinhada.

Assinatura

  1. Criar uma assinatura [top]
    Escolher Assinaturas no menu Mais. Você dispõe de uma assinatura para cada endereço de remetente.
  2. Assinar uma mensagem [top]
    Ao criar uma assinatura, assinale a opção Assinatura automática. Se você preferir assinar somente certas mensagens, clicar em Assinatura ao redigir uma mensagem, para adicioná-la embaixo da mensagem ou na posição do cursor.
  3. Coordenadas em arquivo anexo [top]
    Outra forma de assinar suas mensagens é incluir um vCard (cartão de visitas eletrônico, que contém as informações gravadas em sua ficha de dados pessoais). Para tal, ao escrever uma mensagem clicar em Anexar e escolher vCard. Todas as informações em seus dados pessoais serão utilizadas (com exceção do campo Comentário e das Categorias).
  4. Assinatura obrigatória [top]
    Para algumas assinaturas, todos os e-mails enviados têm uma assinatura comum (para promoção do escritório virtual, limites de responsabilidade etc.). Essa assinatura imposta não pode ser desativada mas não impede o uso de uma assinatura pessoal.

Mensagem de ausência

  1. Funcionalidades [top]
    Ativar a mensagem de ausência quando não puder acessar sua caixa por algum tempo (férias, viagem etc.). Você pode especificar as datas de início e de fim. Você pode também modificar o assunto e a mensagem padrão. É aconselhável acrescenter uma mensagem para informar seus correspondentes sobre sua data de retorno, a pessoa de contato para urgências etc.
  2. Ativação [top]
    No menu Mais, selecionar Mensagem de ausência.

Filtros

  1. Definição [top]
    Os filtros lhe permitem efetuar ações nos e-mails recebidos (incluindo contas externas POP3) de acordo com certas condições.
  2. Ordem dos filtros [top]
    Os filtros são executados na ordem em que aparecem na lista dos filtros (o filtro no topo da página é executado primeiro). Isso significa que uma ordem diferente de apresentação dará um resultado diferente.

    Para subir um filtro na lista, clicar em . Para descer um filtro na lista, clicar em .

Busca

  1. Busca multiferramentas [top]
    Um campo de busca aparece em todas as ferramentas. No menu à esquerda, selecionar Todas as ferramentas.

    Por padrão, a busca é realizada unicamente em seus dados privados. Selecionar Incluir os dados dos grupos se você desejar incluí-los também. A última opção fica gravada de uma sessão para a outra.

  2. Busca em uma ferramenta [top]
    • Busca simples
      Um campo de busca aparece em todas as ferramentas No menu à esquerda, a ferramenta corrente é selecionada por padrão, mas você pode selecionar outra. Determinar também se a pesquisa deve incluir os dados dos grupos. A última opção fica gravada de uma sessão para a outra.
    • Busca avançada: a maioria das ferramentas possui uma busca avançada, com os critérios adaptados a cada ferramenta. Para acessá-la, selecionar Busca avançada no menu à direita do campo de busca.
  3. Sintaxe no campo de busca [top]
    • Se você digitar várias palavras, a busca retornará os dados que contêm todas essas palavras. Se você digitar "OR" entre as palavras, a busca retornará os dados que contêm uma dessas palavras.
    • A busca não diferencia maiúsculas de minúsculas
    • Você pode acrescentar uma estrela (*) após ao menos 4 caracteres para representar todas as palavras que se iniciam com esses caracteres.
    Exemplos:
    • férias havaí (equivalente a férias AND havaí) retornará os dados que contêm as palavras férias e Havaí.
    • Maui OR havaí retornará os dados que contêm as palavras Maui ou Havaí.
    • "boas férias" (com as aspas) retornará os dados que contêm a expressão "boas férias".
    • "info*" retornará dados que contêm palavras iniciando com info (informática, informações etc.).
    • vírus -computador retornará os dados que contêm a palavra "vírus" mas não a palavra "computador".
    • tag:urgente retornará os dados que receberam a etiqueta "Urgente".
  4. Exibição dos resultados [top]
    Os resultados estão limitados a 200 e são exibidos por ordem de pertinência. Atualmente, essa ordem não é modificável.

    Conforme as ferramentas, existem diferentes Ações para os resultados da busca: Abrir, Abrir no contexto/Abrir na pasta em que está, etc.

    Se você efetuou uma busca multiferramentas, você pode limitar os resultados a uma ferramenta específica selecionando-a no menu à esquerda do campo de busca,

  5. Buscas recentes [top]
    As 5 últimas buscas podem ser vistas no menu à direita do campo de busca
  6. Busca a partir de um correspondente [top]
    Clicar no nome de um correspondente (destinatário ou remetente) e selecionar Mensagens recebidas e enviadas para buscar todas as mensagens trocadas com ele.

Modelos

  1. Definição [top]
    Um modelo é um e-mail já escrito, pronto para ser enviado, que lhe permite lidar com mensagens recorrentes: solicitações de informação, perguntas etc.

    Como para e-mails, o modelo pode ter diversos endereços e anexos.

    Ao ser carregado (como uma nova mensagem ou como uma resposta a uma mensagem recebida), sua mensagem pode ser alterada sem que isso afete o modelo para utilizações posteriores.

  2. Criar um modelo [top]
    Criar uma nova mensagem, redigir o modelo incluindo um assunto para identificá-lo. Em seguida, clicar em Salvar e selecionar Salvar como modelo.
  3. Utilizar um modelo [top]
    Para responder uma mensagem com um modelo, selecionar Responder e em seguida Com modelo. Escolher o modelo apropriado e, se necessário, editar a mensagem (o modelo original não se alterará) antes de enviá-la.

    Para enviar uma nova mensagem com um modelo, selecionar Mensagem a partir de modelo no menu Novo.

Gerenciamento de pastas

  1. Dossiês [top]
    Toda mensagem deve ser armazenada em uma pasta. O número de mensagens não lidas de cada pasta é exibido entre parênteses. Uma pasta com subpastas com mensagens não lidas aparece em negrito.

    Algumas pastas são criadas automaticamente e não podem ser renomeadas nem movidas: Caixa de entrada (mensagens recebidas), Enviadas (mensagens enviadas), Lixeira, Rascunhos, Modelos e Spam?.

    Você pode criar pastas adicionais para organizar melhor suas mensagens, eventualmente criando filtros para classificar automaticamente as mensagens na pasta certa assim que chegam.

  2. Criar uma pasta [top]
    Selecionar a pasta-raiz (um nível acima de Recepção), exibir suas Ações e selecionar Nova pasta. Digitar um nome e teclar 'Enter'.
  3. Mover uma pasta [top]
    Duas possibilidades são propostas:
    • Selecionar a pasta com o mouse e colocá-lo na pasta de destino.
    • Exibir as Ações da pasta e selecionar Mover.
  4. Renomear uma pasta [top]
    Ir a uma pasta e selecionar Renomear no menu Ações associado à pasta.
  5. Deletar uma pasta [top]
    Cuidados:
    • Deletar uma pasta significa suprimir todas as mensagens nela contidas, assim como as subpastas e seu conteúdo
    • Uma vez esvaziada a Lixeira, a supressão é irreversível, portanto prestem atenção ao realizar essa operação!
    • No lugar de simplesmente suprimir as pastas, você pode também arquivá-las (ver a seção correspondente).
    Selecionar a pasta, exibir suas Ações e selecionar Deletar.

    NB: A pasta só será efetivamente suprimida quando a Lixeira for esvaziada. Se você enviou uma pasta à Lixeira por engano, poderá recuperá-la. Não deixe a pasta na Lixeira por ela pode se esvaziar automaticamente.

  6. Subpastas [top]
    Você pode criar subpastas em todas as pastas, com exceção de "Caixa de entrada", "Enviadas" e "Spam?".

    Para criar uma subpasta, clicar na pasta principal no lado esquerdo da tela e selecionar Nova pasta no menu Ações associado à pasta.

Deletar mensagens

  1. Deletar uma mensagem [top]
    Assinalar (ou selecionar) a mensagem em questão, mostrar suas Ações e selecionar Deletar. Você pode também mover a mensagem para a Lixeira arrastando e largando.

    NB: A mensagem só será suprimida quando a Lixeira for esvaziada. Se você enviou uma mensagem à Lixeira por engano, você pode recuperá-la. Não deixe a mensagem na Lixeira pois ela pode se esvaziar automaticamente.

  2. Deletar mensagens antigas [top]
    Precauções:
    • Uma vez que a Lixeira é esvaziada, a supressão de mensagens é irreversível; preste atenção ao fazer essa operação.
    • No lugar de simplesmente deletar mensagens, você pode também arquivá-las (veja a seção correspondente).
    A supressão é efetuada pasta por pasta. Primeiro, posicione-se em uma pasta.
    • Deletar uma seleção de mensagens: assinalar as mensagens desejadas (ou selecioná-las com o teclado ou o mouse), mostrar as Ações e selecionar Deletar. Você pode também mover as mensagens para a Lixeira com um arrastar-largar.
    • Deletar as mensagens anteriores a uma data: mostrar as Ações de uma mensagem, selecionar Mover, escolher Todas as mensagens desta pasta anteriores a e especificar uma data. Selecionar enfim a Lixeira como pasta de destino.
    NB: As mensagens só serão efetivamente suprimidas quando a Lixeira for esvaziada. Se você enviou mensagens à Lixeira por engano, você pode recuperá-las. Não deixá-las na Lixeira pois ela pode se esvaziar automaticamente.
  3. Esvaziar a Lixeira [top]
    Mostrar as Ações da Lixeira e selecionar Esvaziar a Lixeira.
  4. Esvaziar a Lixeira automaticamente [top]
    A cada conexão, as mensagens que estão na Lixeira há mais de 7 dias são automaticamente deletadas.

    Além disso, a Lixeira é esvaziada automaticamente (mesmo se você não se conectar ao escritório virtual) se novas mensagens recebidas precisarem do espaço de disco que ela ocupa.

Transferência endereços e-mail externos (POP3)

  1. Funcionalidades [top]
    O escritório virtual pode baixar a maioria dos endereços e-mail externos: POP3 (ISP), Google, Yahoo etc. Assim, você pode reunir todos os seus endereços e-mail em uma única interface que pode ser usada em qualquer lugar.

    Você pode definir filtros para organizar suas mensagens.

  2. Adicionar uma conta POP3 [top]
    No menu Mais, selecionar Outras contas e POP3.

    Em seguida, se quiser responder as mensagens recebidas, acrescente o endereço e-mail em seus Dados pessoais. O endereço certo será automaticamente selecionado no momento da resposta.

  3. Opção: deixar as mensagens no servidor [top]
    As mensagens serão armazenadas no servidor externo. Ativar essa opção com prudência pois ela pode causar dois tipos de problemas.

    De um lado, se o servidor nunca for esvaziado, poderá se saturar e passar a recusar novas mensagens que chegam. Certifique-se de limpar regularmente sua caixa no servidor externo.

    Por outro lado, para determinar quais mensagens são novas, o escritório virtual estoca uma lista das mensagens já baixadas. Essa lista é limitada. Se o servidor externo contiver mensagens além da memória do escritório virtual, a transferência não funcionará mais: a transferência automática será desativada e a transferência manual falhará.

  4. Opção: baixar somente as novas mensagens [top]
    Se você deixar as mensagens no servidor externo, certifique-se de ativar esta opção para que somente as novas mensagens sejam baixadas.
  5. Opção: transferência automática [top]
    As mensagens serão transferidas automaticamente, mesmo se você não estiver conectado.
  6. Adicionar uma conta G-Mail ou POP3-S [top]
    Adicionar uma nova conta POP3 e utilizar o valor 995 para a porta do servidor, que corresponde ao protocolo POP3-S (POP3 seguro) utilizado por Google, entre outros. Todas as comunicações entre os servidores são criptografadas quando esse protocolo é usado.
  7. Verificação manual [top]
    Clicar em Baixar somente esta conta ou em Baixar todas as contas. A barra de progressão informa sobre o andamento da operação. Você pode clicar em Cancelar.

    Usar a verificação automática para evitar o trabalho das verificações manuais.

Transferência endereços e-mail externos (IMAP)

  1. Funcionalidades [top]
    Você pode consultar caixas de e-mail hospedadas em um servidor IMAP externo. Como para o cliente POP3, o cliente IMAP lhe permite reunir várias caixas de mensagens em uma única interface.

    Com o cliente IMAP, as pastas e as mensagens serão somente visualizadas na interface do escritório virtual, mas não permanecerão armazenadas, a fim de evitar um duplo armazenamento das mensagens. Apenas o servidor externo armazena as mensagens.

    É normal que os desempenhos sejam inferiores, pois o escritório virtual deve buscar as mensagens no servidor externo via internet, o que é mais lento do que buscá-las em seus próprios servidores.

    As mensagens enviadas a partir do escritório virtual são armazenadas na pasta de mensagens enviadas no servidor externo. Ao redigir uma mensagem, certificar-se de que o endereço selecionado do remetente corresponde ao endereço configurado no servidor remoto.

    As seguintes funcionalidades podem estar disponíveis se o servidor remoto as suportar:

    • Categorias (Atenção: categorias não admitem espaços)
    • Pesquisa
    • Classificação
    Atenção: Este cliente IMAP sem armazenamento não é indicado para importação ou exportação de mensagens.
  2. Limitações [top]
    Pelo fato das mensagens não estarem armazenadas no escritório virtual, esta funcionalidade apresenta limitações. As seguintes funções não estão disponíveis:
    • Confirmação de recebimento
    • Filtros
    • Comentários sobre uma mensagem
    • Arquivamento
    • Exibição por fluxo de discussão
    • Importação de mensagens em um servidor remoto

    Da mesma forma:

    • Não é possível deslocar uma pasta entre um endereço IMAP e seu endereço principal. De fato, esta funcionalidade não se destina à importação de mensagens.
    • Não há indicação da existência de anexos às mensagens.
    • Mensagens respondidas ou reencaminhadas são indicadas, mas a indicação aparece somente até a próxima sessão no escritório virtual.
    • Para acesso ao cliente IMAP, você precisa ter um endereço principal no escritório virtual, mesmo se ele não for utilizado.
  3. Configuração [top]
    • Selecionar IMAP no menu Outras contas.
    • Clicar em Adicionar.
    • No campo e-mail, digitar o endereço e-mail correto no servidor remoto. Esse endereço será automaticamente adicionado em seus dados pessoais como endereço de remetente, para que você possa responder mensagens.
    • No campo tipo, escolher uma conexão IMAP ou IMAP-S (segura). Atenção: é possível que seu servidor não aceite conexões IMAP-S.
    • Digitar o endereço do servidor, seu nome de usuário e sua senha nesse servidor.
    • Clicar em Salvar e assinalar a opção do servidor remoto para ativá-la.
    Ao final da configuração, uma nova pasta aparece na ferramenta Mensagens. Ele tem o nome do endereço e-mail no servidor remoto.

    Atenção: Alguns servidores IMAP armazenam todas as pastas na caixa de entrada. Como resultado, a interface do escritório virtual exibirá as mensagens da caixa de entrada na pasta que tem o nome do endereço IMAP externo e não em uma pasta chamada explicitamente de "Entrada". Da mesma forma, as outras pastas também serão mostradas nessa pasta principal.

Acesso com um programa POP3

  1. Funcionalidades [top]
    Se sua assinatura permitir, você pode verificar seu correio eletrônico com um programa tradicional.
  2. Programas compatíveis [top]
    Todos os programas compatíveis POP3: Microsoft Outlook, Windows Live Mail, Microsoft Outlook Express, Thunderbird, Apple Mail, etc.
  3. Configuração do programa [top]
    Criar uma nova conta no programa de e-mail usando os seguintes parâmetros:
    • Conta POP3: NOME DE USUÁRIO
    • senha da conta POP3: sua senha em ContactOffice
    • servidor POP3: pop.contactoffice.net
    Para mais explicações sobre a criação de uma conta POP3 em seu programa, consultar a documentação de seu programa.
  4. Servidor SMTP (de envio) [top]
    Com o servidor SMTP (de envio), você não precisa mudar o servidor SMTP em seu laptop cada vez que se conecta a outra rede. Você pode também usar nosso servidor SMTP em seu computador fixo se não houver outro SMTP disponível.

    Para usar o servidor SMTP você precisa autenticar com seu Nome de usuário (NOME DE USUÁRIO) e senha. O endereço é nas portas .

    Nota: Este servidor SMTP não deve ser usado para envio de e-mail não solicitado ou para envio de e-mails em massa (solicitado ou não solicitado). Para garantir a qualidade do serviço, o número de mensagens que você pode enviar e o número de destinatários por mensagem são limitados. Em caso de abuso, a administração bloqueará seu acesso ao servidor SMTP sem aviso prévio.

  5. Acesso POP3 e interface Web [top]
    Se você configurar o programa de e-mail para deixar mensagens no servidor, será possível acessá-las a qualquer momento usando a interface Web. Não deixar sua caixa de correio eletrônico ultrapassar a capacidade.

    Se você configurar seu programa para suprimir as mensagens no servidor, elas serão colocadas na Lixeira. Isso o desobriga de conectar-se regularmente à interface Web para esvaziá-la: ela será esvaziada automaticamente se novas mensagens recebidas precisarem do espaço de disco ocupado pela Lixeira.

    Se você usar filtros que transferem mensagens para outra pasta, você não poderá baixar essas mensagens com seu programa POP3. As mensagens na pasta "Spam?" também não serão baixadas: você precisará conectar-se à interface Web periodicamente para verificar se há alguma mensagem válida nessa pasta. IMAP4 não tem essas duas limitações.

Acesso com um programa IMAP4

  1. Funcionalidades [top]
    Se sua assinatura permitir, você pode verificar sua caixa de correio com um programa tradicional.

    Vantagens de IMAP em relação a POP3

    • IMAP lhe permite acessar todas as suas mensagens (incluindo pastas pessoais e mensagens enviadas), enquanto que POP3 só recupera as novas mensagens na Caixa de entrada. Em outras palavras, IMAP permite a sincronização entre ContactOffice e um programa de e-mails. A sincronização pode ser limitada a pastas que você usa com frequência. Além disso, se você configurar seu programa para baixar as mensagens completas (não somente os cabeçalhos), você pode usar seu correio eletrônico offline.
    • IMAP sempre deixa as mensagens no servidor. Dependendo das circunstâncias, você acessa todo o seu correio eletrônico usando a interface Web de ContactOffice Web em seu programa de e-mail, sem o risco de perder mensagens.
    • IMAP é mais rápido pois, como padrão, baixa somente os cabeçalhos das mensagens (remetente, assunto etc.). O conteúdo completo só é baixado quando você lê a mensagem. Desta forma, você deve estar conectado à internet para ler as mensagens (com exceção das mensagens já baixadas por completo).
  2. Programas compatíveis [top]
    Todos os programas compatíveis IMAP4: Microsoft Outlook, Windows Live Mail, Microsoft Outlook Express, Thunderbird, Apple Mail, etc.
  3. Configuração do programa [top]
    Criar uma nova conta no programa de e-mail usando os seguintes parâmetros:
    • Conta IMAP4: NOME DE USUÁRIO
    • Senha da conta IMAP4: sua senha em ContactOffice
    • Servidor IMAP4: imap.contactoffice.net
    Para mais explicações sobre a criação de uma conta IMAP4 em seu programa, consultar a documentação de seu programa.

    Dicas

    • Uma vez que os nomes das pastas não são padronizados, pode ocorrer do programa detectar somente a Caixa de entrada e a Lixeira. Outras pastas especiais (Enviadas e Rascunhos) podem não ser detectadas e o programa criará suas próprias pastas especiais. Você pode fazer com que o programa use as pastas do ContactOffice modificando os nomes das pastas respectivamente para "Elementos enviados" (e não "Enviadas") e "Drafts". No Outlook, exibir as propriedades da conta IMAP, selecionar a opção IMAP e modificar o nome da pasta.
    • No momento da primeira conexão do Outlook, somente a pasta "Caixa de entrada" está marcada para a sincronização. Assinalar outras pastas que deseja sincronizar.
    • Quando responder a uma mensagem em seu programa, a mensagem de resposta é conservada em uma nova pasta de sua conta IMAP chamada "Elementos enviados". Você pode, se quiser, transferir a mensagem para a pasta "Enviadas" de ContactOffice.
  4. Servidor SMTP (de envio) [top]
    Com o servidor SMTP (de envio), você não precisa mudar o servidor SMTP em seu laptop cada vez que se conecta a outra rede. Você pode também usar nosso servidor SMTP em seu computador fixo se não houver outro SMTP disponível.

    Para usar o servidor SMTP você precisa autenticar com seu Nome de usuário (NOME DE USUÁRIO) e senha. O endereço é nas portas .

    Nota: Este servidor SMTP não deve ser usado para envio de e-mail não solicitado ou para envio de e-mails em massa (solicitado ou não solicitado). Para garantir a qualidade do serviço, o número de mensagens que você pode enviar e o número de destinatários por mensagem são limitados. Em caso de abuso, a administração bloqueará seu acesso ao servidor SMTP sem aviso prévio.

  5. Acesso IMAP4 e interface Web [top]
    O acesso IMAP4 não tem efeito sobre a interface Web.

    Quando você deleta uma mensagem em seu programa, seu título aparece tachado na interface Web de ContactOffice. Isso significa que a mensagem foi deletada no programa mas não no servidor. Para deletá-la no servidor, use um comando especial em seu programa ("Esvaziar mensagens deletadas" no menu Editar do Outlook).

  6. Importar e exportar mensagens [top]
    Com IMAP4, você pode facilmente importar os e-mails que já foram recebidos ou enviados usando um programa tradicional ou, inversamente, exportar os e-mails recebidos ou enviados para um programa tradicional.

    Em seu programa, as mensagens são linkadas a uma conta existente; vamos chamá-la de conta habitual. Criar uma outra conta do tipo IMAP4 (ContactOffice) e em seguida transferir as pastas ou mensagens de uma conta para outra usando arrastar e largar. Quando terminar, deletar a conta IMAP4.

    • Importar mensagens: transferir as pastas ou mensagens da conta habitual para a conta IMAP4.
    • Exportar mensagens: transferir as pastas ou mensagens da conta IMAP4 para sua conta habitual.

Sincronização com os smartphones

  1. Funcionalidades [top]
    Sincronizar os aplicativos de seu smartphone (iPhone, iPad, Android, BlackBerry etc.) com as Mensagens, os Calendários e Contatos de ContactOffice. Acessar os dados de ContactOffice diretamente nos aplicativos do telefone (ex: o aplicativo Calendário do iPhone) e sincronizá-los.

    Você pode sincronizar diversos aparelhos, ContactOffice tendo o papel de servidor de sincronização.

    Se algum problema surgir durante uma sincronização (perda da rede, telefone descarregado etc.), a sincronização seguinte considerará que os dados atualizados estão em ContactOffice.

    Enfim, essa sincronização conserva os dados que já estavam em seu telefone.

  2. iPhone/iPad [top]
    • 1 - Certifique-se de ter uma conexão estável e rápida (3G ou Wifi).
    • 2 - Clicar sobre o ícone 'Configurações' na tela inicial.


    • 3 - Clicar em 'E-mail, Contatos, Calendários'.


    • 4 - Clicar em 'Acrescentar uma conta...'


    • 5 - Clicar em 'Microsoft Exchange'. Atenção: é aqui que você chega se clicar no ícone E-mail a partir da tela inicial quando nenhuma conta estiver definida.


    • 6 - Favor digitar as informações de conexão a ContactOffice:
      • Endereço: digitar seu endereço e-mail em ContactOffice
      • Domínio: deixar em branco
      • Nome de usuário: digitar NOME DE USUÁRIO (seu nome de usuário para ContactOffice)
      • Senha: digitar sua senha para ContactOffice
      • Descrição: digitar 'ContactOffice'
      Email_ContactOffice
      NOME DE USUÁRIO
      Mot_de_passe_ContactOffice
      ContactOffice


    • 7 - Clicar em 'Próximo' e seu iPhone tentará configurar sua conta automaticamente por meio de um 'auto-discover'. Nota: essa operação pode levar alguns minutos pois nosso servidor não dispõe da função 'auto-discover'. Em seguida, seu iPhone lhe pedirá para digitar o nome do servidor. Favor digitar 'www.contactoffice.com'.
      Email_ContactOffice
      www.contactoffice.com
      NOME DE USUÁRIO
      Mot_de_passe_ContactOffice
      ContactOffice


    • 8 - Clicar em 'Próximo' e seu iPhone testará a configuração. Seu iPhone está programado para sincronizar com ContactOffice três tipos de dados (e-mails, contatos e calendários). Você pode, é claro, ativar ou desativar uma ou várias dessas funções.
      Clicar em seguida em 'Salvar' e seu iPhone finalizará a configuração.
      Nota: no final desta etapa, os dados começarão a ser transferidos. Isso pode demorar um pouco, em função do tamanho de sua agenda de endereços e/ou de seu calendário.
  3. Android (Samsung, etc.) [top]
    • 1 - Certifique-se de ter uma conexão estável e rápida (3G ou Wifi).


    • 2 - Clicar no link 'Parâmetros'.


    • 3 - Clicar em 'Contas e Sincronização'.


    • 4 - Selecionar 'Dados de segundo plano' e 'Autossincronização'. Em seguida clicar em 'Acrescentar conta'.


    • 5 - Clicar em 'Microsoft Exchange ActiveSync'.


    • 6 - Favor digitar as informações de conexão a ContactOffice e, segundo a versão de seu Android, clicar em 'Próximo' ou em 'Configuração Manual' (Manual Setup).
      Email_ContactOffice
      Mot_de_passe_ContactOffice


    • 7 - Em seguida digitar as seguintes informações:
      Atenção, não assinalar 'SSL', caso contrário a conexão não poderá se estabelecer.

      NOME DE USUÁRIO
      Mot_de_passe_ContactOffice
      www.contactoffice.com


    • 8 - Seu Android está tentando se conectar ao servidor.
      Atenção, pode levar alguns minutos para que os dados sejam visíveis.
    • 9 - Assinale os parâmetros da seguinte forma:
    • 10 - Dar um nome à sua conexão e, em seguida, clicar em 'Concluído' (Done).Você deve poder sincronizar seus dados.
      ContactOffice
  4. BlackBerry [top]
    AstraSync é um aplicativo de sincronização para BlackBerry utilizado por milhares de proprietários de smartphones no mundo. Uma vez instalada a aplicação, AstraSync efetua uma sincronização online (Over The Air) de seus e-mails, contatos e calendários com todos os servidores compatíveis ActiveSync.

Acesso por RSS

  1. Funcionalidades [top]
    O RSS lhe permite ser avisado das novidades de um site por meio de um leitor RSS. Na prática, inscrevemo-nos aos fluxos RSS de preferência e eles são atualizados periodicamente pelo leitor RSS.

    O escritório virtual propõe vários fluxos, protegidos por seu Nome de usuário e senha habituais.

  2. Fluxos disponíveis [top]
    Cada pasta das Mensagens pode ser consultada como um fluxo RSS
  3. Programas compatíveis [top]
    Todos os leitores RSS que gerenciam autenticações (fluxos com Nome de usuário e senha): Feedreader (Windows), por exemplo.

    Nota: Se quiser usar um leitor RSS que permita acessar fluxos protegidos sem solicitar a senha (Firefox, por exemplo), usar a seguinte sintaxe para o URL do fluxo: "http://login:password@feed_url".

  4. Onde encontrar os fluxos? [top]
    Nas Ações de uma pasta, selecionar RSS.
  5. Configuração do programa [top]
    1. Clicar com o botão direito do mouse e selecionar Copiar o endereço deste link.
    2. No leitor RSS, criar um novo fluxo e colar o endereço.
    3. Digitar seu Nome de usuário e sua senha do escritório virtual no leitor RSS e dar um nome ao fluxo.
    4. Definir o intervalo de atualização automática do fluxo no leitor RSS.

Confirmações de recebimento

  1. Definição [top]
    Uma confirmação de recebimento mostra que a mensagem foi aberta pelo destinatário, mas não garante que tenha sido lida. Além disso, o destinatário não é obrigado a enviar a confirmação, mesmo tendo lido a mensagem. Seu programa de e-mail pode também não dispor dessa função.

    A confirmação é um e-mail; seu conteúdo muda de acordo com o programa de e-mail. Normalmente, o assunto retoma o assunto da mensagem original.

  2. Solicitar uma confirmação de recebimento [top]
    Ao escrever uma mensagem, selecionar a caixa Solicitar confirmação de recebimento.

    Se você quiser solicitar uma confirmação de recebimento para cada mensagem que enviar, clicar em Preferências e ao lado de Solicitar confirmações de recebimento para e-mails enviados, selecionar a opção Sempre.

  3. Enviar uma confirmação de recebimento [top]
    Quando uma mensagem recebida solicita uma confirmação de recebimento, aparece o seguinte texto: "O remetente desta mensagem pediu para ser notificado quando você ler esta mensagem. Você deseja notificar o remetente?". Clicar em Sim ou Não.

    Você pode tornar isso automático: em Preferências, escolher uma opção ao lado de Enviar confirmação para e-mails recebidos (quando o remetente solicitar uma confirmação):

    • Sempre: a confirmação é enviada automaticamente e de forma transparente

    • Nunca: a confirmação não é enviada

    • Perguntar: uma janela aparece, permitindo que escolha enviar ou não enviar.

Prioridades

  1. Definição [top]
    A prioridade de um e-mail informa o destinatário sobre a urgência da mensagem. Não tem efeito nos servidores de e-mail: uma mensagem com alta prioridade não será enviada mais rápido.
  2. Definir a prioridade [top]
    Ao escrever uma mensagem, selecionar sua prioridade com o menu rolante ao lado de Prioridade. O valor padrão é "normal".

Palavras-chave

  1. Para que servem as etiquetas? [top]
    As etiquetas possibilitam organizar seus dados em função de etiquetas como Urgente, Importante etc e/ou segundo projetos, clientes etc. A primeira etapa consiste em criar suas próprias etiquetas.
  2. Acesso aos filtros [top]
    Selecionar qualquer dado, exibir suas Ações e selecionar Etiquetas.
  3. Criar uma etiqueta [top]
    Na janela das etiquetas, entrar o nome da nova etiqueta na parte superior e clicar em Adicionar. Em seguida, escolher eventualmente uma cor para essa etiqueta.
  4. Modificar uma etiqueta [top]
    Os nomes das etiquetas não podem ser modificados após terem sido criados. No entanto, você pode modificar suas cores.
  5. Deletar uma etiqueta [top]
    Na janela das etiquetas, clicar na cruz vermelha ao lado da etiqueta.
  6. Atribuir uma etiqueta a um dado [top]
    Selecionar Etiquetas nas Ações do dado. Na janela das etiquetas, assinar uma ou várias alternativas segundo as etiquetas que queira atribuir. Você poderá em seguida atribuir outras etiquetas ou retirar.
  7. Mostrar os dados com determinada etiqueta [top]
    Existem duas possibilidades:
    • Entrar "tag:NOME_DA_ETIQUETA" no campo de busca mostrado em cada ferramenta. Determinar se a busca deve ser feita na ferramenta corrente ou em todas as ferramentas.
    • Abrir a busca avançada e selecionar uma etiqueta.
  8. Atribuir uma etiqueta com os filtros [top]
    Os filtros lhe possibilitam atribuir uma etiqueta automaticamente em função de certas condições (remetente, assunto etc).

Comentários

  1. Adicionar um comentário [top]
    Você pode adicionar um comentário a um e-mail. Ele será distinto do próprio e-mail e será visível apenas por você.

    Selecionar Comentário em Ações de uma mensagem. As mensagens com comentário são indicadas por um ícone.

  2. Atribuir um comentário com os filtros [top]
    Os filtros lhe possibilitam criar um comentário automaticamente em função de certas condições (remetente, assunto etc).

Importar

  1. Importar arquivos [top]
    Esta função lhe permite importar e-mails no formato .eml (Outlook Express).
    1. Colocar os arquivos .eml em uma pasta chamada "mail"
    2. Se quiser, colocar os arquivos .eml em subpastas com nomes correspondentes aos das pastas do escritório virtual (ex.: "Caixa de entrada", "Enviadas" etc.). Se a subpasta não existir no escritório virtual, será criada automaticamente na importação.
    3. Zipar a pasta "mail"
    4. Clicar em Importar e selecionar o arquivo .zip.
  2. Importar e exportar mensagens [top]
    Com IMAP4, você pode facilmente importar os e-mails que já foram recebidos ou enviados usando um programa tradicional ou, inversamente, exportar os e-mails recebidos ou enviados para um programa tradicional.

    Em seu programa, as mensagens são linkadas a uma conta existente; vamos chamá-la de conta habitual. Criar uma outra conta do tipo IMAP4 (ContactOffice) e em seguida transferir as pastas ou mensagens de uma conta para outra usando arrastar e largar. Quando terminar, deletar a conta IMAP4.

    • Importar mensagens: transferir as pastas ou mensagens da conta habitual para a conta IMAP4.
    • Exportar mensagens: transferir as pastas ou mensagens da conta IMAP4 para sua conta habitual.

Arquivar

  1. Definição [top]
    O arquivamento lhe permite exportar mensagens para liberar espaço de disco sem deletar mensagens antigas.

    As mensagens são arquivadas em um arquivo com extensão .eml (formato Outlook), comprimidas em um arquivo .zip e colocadas na ferramenta Documentos (desde que haja espaço suficiente).

  2. Criar um arquivo [top]
    • Ir à pasta (ou subpasta) que contém as mensagens que deseja arquivar.
    • Se quiser arquivar somente algumas mensagens, selecioná-las indicando as caixas correspondentes.
    • Em seguida clicar em Arquivar e determinar se quer arquivar somente as mensagens selecionadas, todas as mensagens ou ainda todas as mensagens anteriores a uma certa data.
    • O arquivo é criado automaticamente e colocado na ferramenta Documentos, desde que haja espaço suficiente. O nome do arquivo é a data de sua criação, mas é possível renomeá-lo.
  3. Usar um arquivo [top]
    Você pode armazenar seu arquivo na ferramenta Documentos e/ou baixá-lo em seu computador.

    Para ler um arquivo, baixá-lo e abri-lo com um clique duplo. A lista de todas as mensagens arquivadas é exibida em formato .eml (compatível Outlook e Outlook Express). Abrir uma mensagem com um clique duplo.

Preferências

  1. Acesso às Preferências [top]
    No menu Mais, selecionar Preferências.
  2. Exibição: lista completa ou paginação [top]
    Existem duas possibilidades de exibição das mensagens:
    • Paginação: as mensagens de uma pasta são distribuídas em páginas de X mensagens. O valor do X aparece nas Preferências das Mensagens, na rubrica "Número de mensagens por página".
    • Lista completa: todas as mensagens de uma pasta são exibidas em uma única página munida de uma barra de rolagem. Essa apresentação não é cômoda para as pastas com um número grande mensagens, pois o navegador Web deve memorizar e gerir uma longa lista de elementos.

    A apresentação funciona em dois modos:

    • Automático (modo padrão): se uma pasta contiver 200 mensagens ou mais, a paginação é automaticamente ativada para ela. Se a pasta contiver menos de 200 mensagens, a lista completa é exibida.
    • Forçada: nas Preferências das mensagens, você pode forçar a paginação ou a lista completa para todas as pastas. Portanto, não é possível forçar uma apresentação específica para uma determinada pasta.
  3. Transferência automática [top]
    Clicar em Preferências na barra de menus. Ao lado de Transferência automática de todos seus e-mails recebidos para, digitar um endereço e-mail. As mensagens transferidas serão automaticamente deletadas.

    Para cancelar a transferência automática, apagar o endereço que digitou.

    Cuidado para não criar um "loop"! Se o endereço que digitou para a transferência automática transferir para o primeiro endereço e-mail, isso criará um "loop" que corresponderá a uma multiplicação sem fim de mensagens. Se recuperar mensagens de um endereço POP3 externo e encaminhar todas as mensagens recebidas para esse mesmo endereço, isso também criará um loop.

  4. Notificação por e-mail [top]
    Clicar em Preferências na barra de menus. Assinalar a caixa ao lado de seu endereço e-mail. Você pode ser notificado da chegada da primeira mensagem ou da chegada de cada mensagem desde sua última sessão no site.

    A notificação é enviada a seu endereço padrão. Para atualizar ou editar seus dados pessoais, ir a 'Preferências > Conta > Atualizar meus dados pessoais'.

    Se quiser definir condições para a notificação (exemplo: o e-mail enviado pela pessoa x ou com tal assunto etc), você deve criar um filtro (veja o item de ajuda correspondente).

  5. Notificação por SMS [top]
    Clicar em Preferências na barra de menus. Assinalar a caixa ao lado de seu número de celular. Você pode ser notificado da chegada da primeira mensagem ou de cada mensagem desde sua última sessão no site.

    Para editar o número de seu celular, editar seus dados pessoais: ir a 'Preferências > Conta > Atualizar meus dados pessoais'.

    Se quiser definir condições para a notificação (exemplo: o e-mail enviado pela pessoa x ou com tal assunto etc), criar um filtro (veja o item de ajuda correspondente).

Conta

  1. Limites de tamanho [top]
    Qualquer que seja sua assinatura, uma mensagem recebida não pode exceder 50 MB.

    O tamanho máximo de uma mensagem recebida (texto e anexos) também se define pelo tamanho disponível em sua caixa de correio e depende tanto do espaço de disco disponível em sua conta como no espaço já usado. Uma barra de utilização aparece sob a lista das pastas.

    Para aumentar o espaço disponível, arquivar ou deletar mensagens antigas ou aumentar o nível de assinatura.

  2. Sufixos de endereços e-mail [top]
    Você pode comunicar a um correspondente ou digitar em um formulário na web seu endereço e-mail completado por um sufixo. Dessa forma, você poderá ser informado se seu endereço e-mail foi comunicado a terceiros. Se seu endereço tiver o formato nome.sobrenome@domínio, um endereço com sufixo poderá ser nome.sobrenome+sufixo@dominio. Ex.: paul.dupont@dominio torna-se paul.dupont+amazon@dominio.
  3. Compartilhar mensagens [top]
    Não há compartilhamento na ferramenta Mensagens: as mensagens são sempre pessoais.

    Tampouco há endereços e-mail comuns ao grupo, mas você pode criar outra conta com um e-mail genérico e dar o Nome de usuário e a senha para todos os membros do grupo ou criar um filtro que envie todas as mensagens recebidas a vários endereços e-mail.

 

News

Todos »